































































  
           
    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml" xml:lang="en" lang="en">

<head>
  
  <meta name="viewport" content="width=1000">

  
  <meta name="layout" content="Blog Post" />
  
    <meta name="oid" content="21428591" />
  
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="imagetoolbar" content="no" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />

  
  
  
  <link rel="stylesheet" type="text/css" href="/foundation/styles/reset.css?cb=0b710a881ff66e22575bd35084244c4a" />
  <link rel="stylesheet" type="text/css" href="/styles/defaults.css?cb=0b710a881ff66e22575bd35084244c4a" />
  <link rel="stylesheet" type="text/css" href="/styles/components.css?cb=0b710a881ff66e22575bd35084244c4a" />
  <link rel="stylesheet" type="text/css" href="/styles/publication.css?cb=0b710a881ff66e22575bd35084244c4a" />

  <style type="text/css">
    /* Foundation Convenience Styles */
    /* For programmatic usage only! */
    .clear { clear: both }
    .hidden { display: none }
    .lower { text-transform: lowercase }
    .upper { text-transform: uppercase }

    /* Foundation Conditional Display Classes */
    .briefOnly     {  }    /* override in components.css */
    .longOnly      {  }    /* override in components.css */
  </style>

  
    <link rel="stylesheet" type="text/css" href="/foundation/grids/karnak-6-zone.css" />
  

  <!--[if lte IE 6]>
    <link rel="stylesheet" type="text/css" href="/styles/ie6.css" />
  <![endif]-->
  <!--[if IE 7]>
    <link rel="stylesheet" type="text/css" href="/styles/ie7.css" />
  <![endif]-->
  <!--[if IE 8]>
    <link rel="stylesheet" type="text/css" href="/styles/ie8.css" />
  <![endif]-->
  <!--[if gte IE 9]>
      <link rel="stylesheet" type="text/css" href="/styles/ie9-plus.css">
  <![endif]-->

  <link rel="stylesheet" href="/styles/print.css" type="text/css" media="print" />

  
  
    
    
      <link rel="alternate" type="application/rss+xml" title="Memphis Flyer RSS: Whole Site" href="https://www.memphisflyer.com/memphis/Rss.xml" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Memphis Flyer RSS: News Section" href="https://www.memphisflyer.com/memphis/Rss.xml?oid=1104305" />
    
    
      <link rel="alternate" type="application/rss+xml" title="Memphis Flyer RSS: News Blog" href="https://www.memphisflyer.com/memphis/Rss.xml?oid=2593915" />
      
    

    
    
      <link rel="alternate" type="application/rss+xml" title="Memphis Flyer RSS: Comments on News Blog" href="https://www.memphisflyer.com/memphis/Rss.xml?id=comments&amp;oid=2593915" />
      
    
  

  
  
    <!--[if lte IE 8]>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>
      <![endif]-->
      
      <script>
        if (!window.Promise) document.write('<scr'+'ipt src="https://cdnjs.cloudflare.com/ajax/libs/native-promise-only/0.8.1/npo.src.js"></scr'+'ipt>')
      </script>
    
    
    
    
    <script src="/foundation/scripts/common.js?cb=482f2ebd0bda92cc06d2c02c867c4266"></script>
  
    
    
    
    
    
    
    <script src="/foundation/scripts/desktop-bundle.js?cb=482f2ebd0bda92cc06d2c02c867c4266"></script>
  

  
  <link rel="stylesheet" href="/foundation/styles/fancybox/jquery.fancybox-1.3.4.css" type="text/css" media="screen" />
  <script>
    Foundation.documentReady.then(function () {
        jQuery("a.zoomable").fancybox({"type": "image", "titlePosition": "over"});
    });
  </script>

  
  
  

  
  <script>
    // Smooth scrolling to anchors on the same page.
    setupGlide();
    
    // Modify user's own profile links to go to correct URL.
    fixupProfileLinks("https:\/\/www.memphisflyer.com\/memphis\/Profile", "https:\/\/posting.memphisflyer.com\/memphis\/MyProfile");
  </script>
  
  
  

  
  
    <meta name="google-signin-client_id" content="869988964583-u8kp9khpg6vpekcsn49hi3vkfdo5ejja.apps.googleusercontent.com">
  

    
  

  
  <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Arvo:400,700' rel='stylesheet' type='text/css'>
<meta name="google-site-verification" content="ve8-gxBpT-xp-9DH30dizk_WZrt-xtrqIlkZ-fPSIbQ" />

<meta name="google-site-verification" content="Yz7EqhULIaeInWYMZMYXzF3NuATHH-MU1yZkSFPxCHs" />
<meta name="google-site-verification" content="T1zwTLmH_sFg9jmwVQ_ivGZvRF0EQ6sTuK_HW1biHDg" />

<meta name="p:domain_verify" content="d2d30bc6784f2b5e5f6a99b5b0dde6f6"/>


<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>






  
  
  
  
  


  
  
  


  
  <link rel="shortcut icon" href="/favicon.ico" />
  <meta name="title" content="Bike Share Director Says Scooters, Bikes Can Work in Tandem | News Blog" />
  <meta name="description" content="Head of Explore Bike Share (EBS) said the influx of scooters to the city has presented some challenges for the bike share program, but ultimately,..." />
  <meta name="keywords" content="Explore Bike Share, shared mobility, Trey Moore" />
  <title>Bike Share Director Says Scooters, Bikes Can Work in Tandem | News Blog</title>

  
  
    <meta name="date" content="2019-09-17 14:00:00" />
  

  
  
  
    <meta name="author" content="Maya Smith">
  

  
  
  <meta name="news_keywords" content="explore bike share, shared mobility, trey moore" />

  
  
    
  
  
    <link rel="image_src" href="https://media1.fdncms.com/memphisflyer/imager/u/slideshow/21428595/flyby_bikes_q_a.jpg" />
    <meta name="thumbnail" content="https://media1.fdncms.com/memphisflyer/imager/u/slideshow/21428595/flyby_bikes_q_a.jpg" />
  

  
    
      <link rel="canonical" href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" />
      <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" />
      
    

    
    
    
      
      
      <link rel="amphtml" href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem?media=AMP+HTML" />
    
  

  
    
      <meta property="og:url" content="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" />
    
  

  
    <meta property="fb:app_id" content="180262592037294" />
  

  
  <meta property="og:site_name" content="Memphis Flyer" />
  <meta property="og:title" content="Bike Share Director Says Scooters, Bikes Can Work in Tandem" />
 
  
    

    
    

    
    

    <meta property="og:image" content="https://media1.fdncms.com/memphisflyer/imager/u/slideshow/21428595/flyby_bikes_q_a.jpg" />

    
      <meta property="og:image:width" content="619" />
      <meta property="og:image:height" content="413" />
    
  

  
  
    <meta property="og:description" content="Head of Explore Bike Share (EBS) said the influx of scooters to the city has presented some challenges for the bike share program, but ultimately,..." />
  

  
  

  
  
    <meta property="og:type" content="article" />
  

  
  

    
    

    
    

    
      <meta name="twitter:card" content="summary_large_image">
      <meta name="twitter:image" content="https://media1.fdncms.com/memphisflyer/imager/u/slideshow/21428595/flyby_bikes_q_a.jpg">

    
    

    

    <meta name="twitter:site" content="">
    <meta name="twitter:title" content="Bike Share Director Says Scooters, Bikes Can Work in Tandem">
    <meta name="twitter:description" content="Head of Explore Bike Share (EBS) said the influx of scooters to the city has presented some challenges for the bike share program, but ultimately,...">
  

  
  
  <!--
    <PageMap>
      <DataObject type="foundation">
        <Attribute name="oid">21428591</Attribute>
        <Attribute name="class">Content</Attribute>
        <Attribute name="lastmodified">20190917140014</Attribute>
        <Attribute name="creationdate">20190917124651</Attribute>
      </DataObject>

      
        
          <DataObject type="document">
            <Attribute name="releasedatetime">20190917140000</Attribute>
            <Attribute name="releasedate">20190917</Attribute>
            <Attribute name="releaseepoch">1568746800</Attribute>
            <Attribute name="title">Bike Share Director Says Scooters, Bikes Can Work in Tandem</Attribute>
            <Attribute name="author">5698929</Attribute>
            <Attribute name="authorname">Maya Smith</Attribute>
            <Attribute name="authorsortname">Smith, Maya</Attribute>
          </DataObject>
        

        
      
    </PageMap>
  -->


  
  
  
  
    
    <script type="application/ld+json">
        {
          "mainEntityOfPage": {
            "@type": "WebPage",
            "@id":"https:\/\/www.memphisflyer.com\/NewsBlog\/archives\/2019\/09\/17\/bike-share-director-says-scooters-bikes-can-work-in-tandem"
          },
          "headline": "Bike Share Director Says Scooters, Bikes Can Work in Tandem",
          
            "description": "Head of Explore Bike Share (EBS) said the influx of scooters to the city has presented some challenges for the bike share program, but ultimately, he sees both shared-mobility options as avenues to further improve connectivity in the city. Executive director of the non-profit, Trey Moore said, when Bird scooter company was launched in Memphis last summer, his team was taken by surprise.",
          
          
            "image": {
              "url": "https:\/\/media1.fdncms.com\/memphisflyer\/imager\/u\/original\/21428595\/flyby_bikes_q_a.jpg",
              "width": 600,
              "height": 400,
              "@type": "ImageObject"
            },
          
          "datePublished": "2019-09-17T14:00:00",
          "dateModified": "2019-09-17T14:00:14",
          
            "author": {
              "name": "Maya Smith",
              "@type": "Person"
            },
          
          "publisher": {
            "name": "Memphis Flyer",
            
              
              
              
              "logo": {
                "url": "https:\/\/www.memphisflyer.com\/imager\/b\/google-amp-logo\/808579\/f456\/adminIcon_memphis.jpg",
                "width": 300,
                "height": 300,
                "@type": "ImageObject"
              },
            
            "@type": "Organization"
          },
          "@context": "https://schema.org",
          "@type": "NewsArticle"
        }
      </script>
  


</head>





  <body id="Post" class="BlogPost Karnak6Zone news NewsBlog">



<div id="fb-root"></div>


  <script>
    (function () {
        var app = new Foundation.Facebook.Application();
        app.receiveAuthNotifications();
        app.receiveLikeNotifications();
    })();
  </script>




  <script>
    (function () {
      var googAuth = Foundation.Google.loadGoogleOauth().then(function(){
        //if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth initialized.")
      }.bind(this), function(){
        if(window.console) console.log("Foundation.Google.loadGoogleOauth OAuth didn't init.")
      })
    })()
  </script>
    

<!-- Leader -->
<div id="gridLeader">
  



  <!-- Begin Google Publisher Tag code. -->
  
  
  
  <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function() {
              var gads = document.createElement('script');
              gads.async = true;
              gads.type = 'text/javascript';
              var useSSL = 'https:' == document.location.protocol;
              gads.src = (useSSL ? 'https:' : 'http:') + '//securepubads.g.doubleclick.net/tag/js/gpt.js';
              var node = document.getElementsByTagName('script')[0];
              node.parentNode.insertBefore(gads, node);
            })();
          </script>
          <script type='text/javascript'>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</script>
  <!-- End Google Publisher Tag code. -->


</div><!-- end gridLeader -->

<div id="gridClamp">

  <!-- Header -->
  <div id="gridHeader">
    




  
  

  
  
  

  

    
      <div id="MobileDetect" class="GlobalHeader BlogPost " style="display:none">
        
        
          Switch to the <a href="https://m.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" rel="nofollow alternate" media="handheld">mobile version</a> of this page.
        
      </div>
    

    <script>
      
      function setRedirectHash() {
        if (location.hash) {
          jQuery("#MobileDetect a[media='handheld']").each(function() {
            var link = jQuery(this);
            link.attr('href', link.attr('href').split('#')[0] + location.hash);
          });
        }
      }
      setRedirectHash();

      new Foundation.MobileDetectComponent("MobileDetect", true);
    </script>
  


  

  <div id="HomeQuickLinks" class="GlobalHeader BlogPost ">

    <div class="qLinks">
      <a id="qLinks_submitEvent" class="qLink" href="/memphis/SubmitAnEvent/Page">Submit an Event</a>
      <span class="bull"> &bull; </span>

      
  
      
      
        
        <ul data-view="loggedin" style="display:none">
          
          <li><a href="https://posting.memphisflyer.com/memphis/Profile/MySettings">Edit Settings</a> &nbsp; / </li>
          <li><a href="https://www.memphisflyer.com/memphis/Logout">Log Out</a></li>
        </ul>
        <ul data-view="loggedout" style="display:none">
          <li><a href="#LogIn">Log in</a></li>
          
        </ul>
      
      <span class="bull"> &bull; </span>
      <a id="qLinks_emailSignUp" class="qLink" href="http://memphisflyer.us9.list-manage.com/subscribe?u=85449e128102bdd74bde231b1&id=8db73d5317" target="_blank">Sign Up for Flyer Email</a>
      <span class="bull"> &bull; </span>
      <a href="https://www.memphisflyer.com/memphis/ArticleArchives">Archives</a>

    </div>

    
    <div class="searchSocial">
      <a class="social" id="socialTwt" href="https://twitter.com/MemphisFlyer" target="_blank">Memphis Flyer on Twitter</a>
      <a class="social" id="socialFbook" href="https://www.facebook.com/memphisflyer" target="_blank">Memphis Flyer on Facebook</a>
      <a class="social" id="socialInstagram" href="https://instagram.com/memphisflyer" target="_blank">Memphis Flyer on Instagram</a>
      <a class="social" id="socialPin" href="http://www.pinterest.com/memphisflyer/" target="_blank">Memphis Flyer on Pinterest</a>
      <a class="social" id="socialYTube" href="https://www.youtube.com/user/TheMemphisFlyer" target="_blank">Memphis Flyer on You Tube</a>
        
        
        <form class="prepTextForm" id="searchbox_009182442641235738645:kxknt-i1v6i" action="https://www.memphisflyer.com/memphis/Search">
            <input type="hidden" name="cx" value="009182442641235738645:kxknt-i1v6i" />
            <input type="hidden" name="cof" value="FORID:9" />
            <input type="text" name="q" size="25" placeholder="Search" />
            <input type="submit" name="sa" value="GO" />
        </form>
      
    </div>

  </div>

  
  
    <script>
      new Foundation.LoginRequiredComponent("HomeQuickLinks");
    </script>
  




<div id="LogoAd" class="GlobalHeader BlogPost ">


<div id="header-logo">
  
    <a href="https://www.memphisflyer.com/">Memphis Flyer</a>
  
</div>
     
<div class="banner_ad">  
  <div class="GlobalHeader BlogPost " id="LogoAd">  
    <!-- /1029108/Ldr_news -->
          <div id="div-gpt-ad-ldr_news" style="" data-content-type="ad" data-slot="/1029108/Ldr_news" data-output="asynchronous" data-width="728" data-height="90">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-ldr_news');
                });
              </script>
          </div>
  </div>
</div>
</div>
<div class="clear"></div>


<script type="text/javascript">
    Event.observe(document, "dom:loaded", function () {
      var yOffset = jQuery('#NavigationHorizontal').offset().top
      jQuery(window).scroll(function(){
        var pos = jQuery(document).scrollTop() - yOffset
        if (pos >= 0) {
          jQuery("#NavigationHorizontal").addClass('sticky')
        } else {
          jQuery("#NavigationHorizontal").removeClass('sticky')
        }
      })
    })
    </script>














  <div id="NavigationHorizontal" class="GlobalHeader BlogPost  ">
    
      
      
          <ul id="mainNav">
        
        

        

        

        

        <li class="first navCurrent" id="NavItem_news">
          <a href="https://www.memphisflyer.com/memphis/news/Section?oid=1104305"  class="subnav_link" id="SNAVL_news">News</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_politics">
          <a href="https://www.memphisflyer.com/memphis/politics/Section?oid=1104307"  class="subnav_link" id="SNAVL_politics">Politics</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_opinion">
          <a href="https://www.memphisflyer.com/memphis/opinion/Section?oid=1104317"  class="subnav_link" id="SNAVL_opinion">Opinion</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_werecommend">
          <a href="https://www.memphisflyer.com/memphis/we-recommend/Section?oid=1104308"  class="subnav_link" id="SNAVL_werecommend">We Recommend</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_music">
          <a href="https://www.memphisflyer.com/memphis/music/Section?oid=1104309"  class="subnav_link" id="SNAVL_music">Music</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_film">
          <a href="https://www.memphisflyer.com/memphis/film/Section?oid=1104311"  class="subnav_link" id="SNAVL_film">Film &amp; TV</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_art">
          <a href="https://www.memphisflyer.com/memphis/art/Section?oid=1104312"  class="subnav_link" id="SNAVL_art">Arts</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_theater">
          <a href="https://www.memphisflyer.com/memphis/theater/Section?oid=1104310"  class="subnav_link" id="SNAVL_theater">Theater</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_foodwine">
          <a href="https://www.memphisflyer.com/memphis/foodwine/Section?oid=1104315"  class="subnav_link" id="SNAVL_foodwine">Food &amp; Drink</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_books">
          <a href="https://www.memphisflyer.com/memphis/books/Section?oid=1104313"  class="subnav_link" id="SNAVL_books">Books</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_sports">
          <a href="https://www.memphisflyer.com/memphis/sports/Section?oid=1104314"  class="subnav_link" id="SNAVL_sports">Sports</a>
        </li>
        
      
        

        

        

        

        <li class="" id="NavItem_realestate">
          <a href="https://www.memphisflyer.com/memphis/realestate/Section?oid=1104322"  class="subnav_link" id="SNAVL_realestate">Real Estate</a>
        </li>
        
      
        

        

        

        

        <li class="last" id="NavItem_shop">
          <a href="https://www.memphisflyer.com/memphis/UnderConstruction/Page" target="_blank" >Shop</a>
        </li>
        
      
          </ul>
        

      
        
        
          
            <h3 class="hidden">Browse News</h3>
            <ul class="subnav_content" id="SNAV_news" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/ArticleArchives?category=1104324"  title="">The Fly-By</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/cover-feature/Category?oid=1104323"  title="">Cover Story</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/ArticleArchives?section=1104305"  title="">News</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/NewsBlog/"  title="">The Flyer News Blog</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/ArticleArchives?category=1326651"  title="">Flyer Flashback</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/MemphisGaydar/"  title="A blog dedicated to GLBT issues in Memphis.">Memphis Gaydar</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Music</h3>
            <ul class="subnav_content" id="SNAV_music" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/music-features/Category?oid=1104333"  title="">Music Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/ArticleArchives?category=1104360"  title="">Record Reviews</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/MusicBlog/"  title="">Music Blog</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?eventSection=1104304&narrowByDate=Today"  title="">Music Listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Film &amp; TV</h3>
            <ul class="subnav_content" id="SNAV_film" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/film/Content?oid=1104337"  title="">Film Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/FilmTVEtcBlog/"  title="">Film/TV/Etc. Blog</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Arts</h3>
            <ul class="subnav_content" id="SNAV_art" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/art/Content?oid=1104341"  title="">Art Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/ExhibitM/"  title="">Exhibit M</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?narrowByDate=Today&eventSection=1104302"  title="">Art Listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Food &amp; Drink</h3>
            <ul class="subnav_content" id="SNAV_foodwine" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/HungryMemphis"  title="">Hungry Memphis</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/food-feature/Content?category=1104345"  title="">Food &amp; Drink Features</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/LocationSearch?locationSection=1203683"  title="">Restaurant Listings</a>
          </li>
          
        
          

          

          <li class="searchItem subsub">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?eventCategory=1150085"  title="">Food &amp; Wine Events</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Politics</h3>
            <ul class="subnav_content" id="SNAV_politics" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/ArticleArchives?category=1104366"  title="">Politics Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/JacksonBaker/"  title="">Jackson Baker&#39;s Politics Blog</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Opinion</h3>
            <ul class="subnav_content" id="SNAV_opinion" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/editorial/Content?oid=1104327"  title="">This Week&#39;s Editorial</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/viewpoint/Content?oid=1104328"  title="">This Week&#39;s Viewpoint</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/the-rant/Content?oid=1104355"  title="">The Rant</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/letter-from-the-editor/Content?category=1104356"  title="">Letter from the Editor</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/TheBruceVBlog/"  title="">The Bruce V Blog</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/FlyontheWallBlog/"  title="">Fly on the Wall Blog</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Classifieds</h3>
            <ul class="subnav_content" id="SNAV_classifieds" style="display:none;">
          

          

          <li class="">
            <a href="http://memphis.backpage.com/automotive/classifieds/Results?section=272303" target="_blank" title="">Automotive</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/buyselltrade/classifieds/Results?section=62785" target="_blank" title="">Buy Sell Trade</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/rentals/classifieds/Results?section=62784" target="_blank" title="">Rentals</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/employment/classifieds/Results?section=62780" target="_blank" title="">Jobs</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/services/classifieds/Results?section=62781" target="_blank" title="">Services</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/online/classifieds/PostAd.html/mem/memphis.backpage.com/?section=&category=&u=mem&serverName=memphis.backpage.com" target="_blank" title="">Place an Ad</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Real Estate</h3>
            <ul class="subnav_content" id="SNAV_realestate" style="display:none;">
          

          

          <li class="">
            <a href="http://memphis.backpage.com/rentals/classifieds/Results?section=62784"  title="">Browse For Rent</a>
          </li>
          
        
          

          

          <li class="">
            <a href="http://memphis.backpage.com/HomesForSale/classifieds/Results?category=62837"  title="">Browse For Sale</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse We Recommend</h3>
            <ul class="subnav_content" id="SNAV_werecommend" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?feature=We%20Recommend"  title="">Event Search</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/WeSawYou/"  title="">We Saw You</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/StyleSessions/"  title="">Style Sessions</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/MusicBlog/"  title="">Music Blog</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?eventSection=1104304"  title="">Music Listings</a>
          </li>
          
        
          

          

          <li class="searchItem subsub">
            <a href="https://www.memphisflyer.com/memphis/LocationSearch?locationSection=1335585"  title="">Bars &amp; Clubs</a>
          </li>
          
        
          

          

          <li class="searchItem subsub">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?narrowByDate=Today&sortType=date"  title="">Full Event Listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Theater</h3>
            <ul class="subnav_content" id="SNAV_theater" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/theater/Content?oid=1104336"  title="">Theater Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/TheaterBlog/"  title="">Intermission Impossible</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?narrowByDate=Today&eventSection=1278480&eventCategory=1150068"  title="">Theater Listings</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Sports</h3>
            <ul class="subnav_content" id="SNAV_sports" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/sports/Content?oid=1104343"  title="">Sports Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/BeyondTheArc/"  title="">Beyond the Arc</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/FromMySeat"  title="">From My Seat</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/MemphisPrepsBlog/"  title="">Memphis Preps</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/TigerBlue/"  title="">Tiger Blue</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/RassleMe"  title="">Rassle Me</a>
          </li>
          
            </ul>
          
        
          
            <h3 class="hidden">Browse Books</h3>
            <ul class="subnav_content" id="SNAV_books" style="display:none;">
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/memphis/book-features/Content?category=1104342"  title="">Book Features</a>
          </li>
          
        
          

          

          <li class="">
            <a href="https://www.memphisflyer.com/blogs/BookBlog/"  title="">Blurb</a>
          </li>
          
        
          

          

          <li class="searchItem">
            <a href="https://www.memphisflyer.com/memphis/EventSearch?eventCategory=1150078"  title="">Book Listings</a>
          </li>
          
            </ul>
          
        

        

        
        
        
      
    
  </div>


  

  
  
  
    
    

      

      <script>
      "use strict";
      (function(){
        //
        if(navigator.userAgent.match(/\b(iPad|iPhone|iPod|Android|Pre|BlackBerry|Windows Phone)\b/i)){
          //
          //
            jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
          //
          //

        //
        }else{
          jQuery('#NavigationHorizontal .subnav_link').each(function(){
          var navigationID = jQuery(this).attr('id');
          var navigationSelector = '#'+navigationID;
          var navMenuSelector = '#NavigationHorizontal #SNAV_'+navigationID.split('_')[1];
          var navigationTimeout;
          var focusNavigation = function(e){
            window.clearTimeout(navigationTimeout);
            jQuery(navMenuSelector).css('left',Math.round(jQuery(navigationSelector).position().left)+'px');
            jQuery(navMenuSelector).show();
          }
          var blurNavigation = function(e){
              jQuery(navMenuSelector).hide();
            navigationTimeout = window.setTimeout(function(){
            },75);
          }
          jQuery(navMenuSelector+', '+navigationSelector).hover(focusNavigation,blurNavigation);
        });
        }
      })();
      </script>
    
  
  <!-- true == "true"
         && true == "devel" -->


<!-- End #NavigationHorizontal -->




<div id="PencilBar" class="GlobalHeader BlogPost ">
  <!-- /1029108/Pencil_news -->
          <div id="div-gpt-ad-pencil_news" style="" data-content-type="ad" data-slot="/1029108/Pencil_news" data-output="asynchronous" data-width="980" data-height="35">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-pencil_news');
                });
              </script>
          </div>
</div>

    <!-- end gridHeader -->
  </div>

  <div id="gridMain">

    <!-- ZoneA -->
    <div id="gridMainColumn">
      



  <!-- UIkit CSS -->
  <link rel="stylesheet" type="text/css" href="/fdn-system/assets/pub/styles/desktop.css?cb=dca76c4904d5204842120e08cdb19522" />

  <!-- UIkit JS -->
  <script src="/fdn-system/assets/pub/scripts/uikit.min.js?cb=dca76c4904d5204842120e08cdb19522"></script>
  <script src="/fdn-system/assets/pub/scripts/uikit-icons-fdn.min.js?cb=dca76c4904d5204842120e08cdb19522"></script>

  <style>
    #gridMainColumn .uk-width-1-2\@es {
      width: 50%;
    }

    #gridMainColumn .uk-child-width-auto\@exs > * {
      width: auto;
    }
    
    .uk-root, .uk-root * {
      font-family: "PT Sans", sans-serif;
      font-size: 14px;
    }
  </style>









  
  

  

  

  <div id="BlogHeader" class="MainColumn BlogPost   NewsBlog">
    <a href="https://www.memphisflyer.com/blogs/NewsBlog/">
    <h1 class="NewsBlog">
      
        News Blog
      
    </h1>
    </a>

    
      <div class="blogDescription"></div>
    

    <p>
      
        <a href="https://www.memphisflyer.com/memphis/NewsBlog/blogs/Archives">Archives</a> |
        <a href="/memphis/Rss.xml?category=2593915">RSS</a>
      
      
    </p>
  </div>




  
  

  <div id="BlogsPreviousNext" class="MainColumn BlogPost ">
    <div class="prevNext">
      
        <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/ira-lipman-dies" class="prev" rel="prev">&laquo;&nbsp;Ira Lipman Dies</a>
        
    </div>
  </div>








  
  <link type="text/css" href="/foundation/scripts/jplayer/skin/jplayer.blue.monday.css" rel="stylesheet" />
  <script type="text/javascript" src="/foundation/scripts/jplayer/jquery.jplayer.min.js"></script>               
  
    <style>
    div.jp-audio,
    div.jp-video {
      /* Edit the font-size to counteract inherited font sizing.
       * Eg. 1.25em = 1 / 0.8em
       */
      font-size:1.25em;
    }      
    div.postBody div.inlineAudio,
    div#AudioPlayer div.inlineAudio {
      width: 400px;
      margin: auto;
      clear:both;
      }      
    </style>
  


  <div id="BlogsBlogPost" class="MainColumn BlogPost    home_feature">

    

    


































    

    
    

    
      
      
        <h2 class="blogDate">Tuesday, September 17, 2019</h2>
      

      
      <div class="blogPost newsblog ">
    
    
        
    
    
    <h3 class="postTitle" id="a21428591">
      
      
      
      
      
      
        Bike Share Director Says Scooters, Bikes Can Work in Tandem
      

      
    </h3>

    

    
      <h4 class="postedBy">
        
        <span class="byAttribute">Posted</span>
        
          
          <span class="byAttribute">By</span> <a href="https://www.memphisflyer.com/author/maya-smith" rel="author">Maya Smith</a>
        
        
          
            on <span class="postTime">Tue, Sep 17, 2019</span> at <span class="postTime"> 2:00 PM</span>
          
        
           
      </h4>
    

   
    
    

    

    
    

    
    

    <div class="postBody">
      
          
      


      
     
       
      
      
      
      
       
      
      

      
      

      
      
        
        <script>
          dnLoadScript("https://platform.twitter.com/widgets.js", true);
        </script>
        
          
          
        
        
        <div class="contentImageCenter" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media1.fdncms.com/memphisflyer/imager/u/original/21428595/flyby_bikes_q_a.jpg" class="zoomable" rel="contentImg_gal-21428591" title="New prices, more bikes on the way. - EXPLORE BIKE SHARE">                  <img src="https://media1.fdncms.com/memphisflyer/imager/u/blog/21428595/flyby_bikes_q_a.jpg?cb=1568745708" width="599" height="399" alt="New prices, more bikes on the way. - EXPLORE BIKE SHARE" srcset="" />                </a>                                                                                                           <ul style="width:599px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Explore Bike Share                                          </li>                                                                                                                            <li class="imageCaption">                      New prices, more bikes on the way.                    </li>                                                                                                </ul>                                                       </div>  <b style="font-weight:normal;" id="docs-internal-guid-f285e2a3-7fff-86ed-8581-b320cc2d1892"><p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Head of Explore Bike Share (EBS) said the influx of scooters to the city has presented some challenges for the bike share program, but ultimately, he sees both shared-mobility options as avenues to further improve connectivity in the city.<br>
   
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Executive director of the non-profit, Trey Moore said, when Bird scooter company was launched in Memphis last summer, his team was taken by surprise.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “I think we took sort of a wait-and-see attitude because we were all caught by surprise when scooters started showing up last June,” Moore said. “We were really intentional about getting Bike Share off the ground, and then all of a sudden, the scooters came from what seemed to be out of nowhere."
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Moore said scooters have potentially had an impact on bike share ridership, but “we could probably argue that bike share usage has had some impact on scooters, too.”  He adds that it’s hard to quantify the impact scooters have had on EBS because of the program’s close launch dates.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Still, Moore said he’s excited about the way the city is “changing its attitude toward shared mobility” and the transportation opportunities they present for residents.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “At the end of the day, both programs working hand in hand certainly have made an impact on shared mobility in the city,” Moore said. “All of Memphis is benefiting from this usage. We’re starting to see habits changing and people are discovering how to use these new modes of transportation in ways that are convenient and benefit their daily experience.” 
</p>
 <br>
 <div class="contentImageRight" style="overflow:hidden;">                                        <span class="clicktozoom">click to enlarge</span>                <a href="https://media2.fdncms.com/memphisflyer/imager/u/original/21428596/636494576731946609-treymoore.jpg" class="zoomable" rel="contentImg_gal-21428591" title="Explore Bike Share executive director, Trey Moore - EXPLORE BIKE SHARE">                  <img src="https://media2.fdncms.com/memphisflyer/imager/u/blog/21428596/636494576731946609-treymoore.jpg?cb=1568745814" width="211" height="281" alt="Explore Bike Share executive director, Trey Moore - EXPLORE BIKE SHARE" srcset="" />                </a>                                                                                                           <ul style="width:211px;overflow:hidden;margin-left:auto;margin-right:auto;">                                                                                          <li class="imageCredit">                                              Explore Bike Share                                          </li>                                                                                                                            <li class="imageCaption">                      Explore Bike Share executive director, Trey Moore                    </li>                                                                                                </ul>                                                       </div> 
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     One thing that the introduction of scooters to the city has challenged the nonprofit to do is “evaluate how we deliver bike sharing,” Moore said. Because the bike share system is stationed-based, it is “not quite as nimble” as the dock-less scooters. 
</p>
 <br>
     
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “We prefer our station-based model,” Moore said. “It’s cleaner, more organized, and more predictable. But, at the same time, scooters have challenged us from an accessibility standpoint. We’ve all been conditioned to want the instant gratification of immediately finding transportation. We want it as close and convenient as possible.” 
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     To make bike sharing more accessible and the network more dense, Moore said EBS has gone from 56 stations when it launched last May to nearly 80 stations now. Some of that increase can be attributed to new stations, but Moore also said the nonprofit reduced the number of bikes at some stations and added them to new stations in closer proximity.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “It’s still not going to be a bike sitting at your front door, but it’s going to be a bike maybe a block away,” Moore said. “We’re hoping that’s added some convenience that wasn’t there when we first launched.” 
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     The “biggest opportunity” for EBS, Moore said, is to make bikes available in new neighborhoods. Continuing to expand EBS’ footprint, will keep bike share “available and relevant to more Memphians.” 
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     EBS opened two new stations Monday at Foote Park at South City, coinciding with the grand opening of the complex. The nonprofit also recently moved its headquarters from a warehouse in Uptown to the former St. Patrick Catholic School building in South City to further engage that community through education, neighborhood rides, and other outreach efforts.<br>
     <br>
       
</p>
     
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “We’re excited about it because it really puts us in a neighborhood we believe we can have some impact in,” Moore said. “Everything sort of aligned for us. We needed a new space and we wanted to be in an area where we could have an effect on the bike culture.”  
</p>
 <style>
    
    div.connection.infoBox.Left {
      float:left;
      max-width:250px;      
    }
    div.connection.infoBox.Right {
      float:right;
      max-width:250px;
    }
  </style>
   
    
             
            
      
      <div class="infoBox connection Center">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">We&#39;re thrilled to support the official opening of South City both during today&#39;s celebration and moving forward with two new neighborhood stations (and counting!). <a href="https://twitter.com/hashtag/seemoreinmemphis?src=hash&amp;ref_src=twsrc%5Etfw">#seemoreinmemphis</a> <a href="https://t.co/tyqKbDQ0w4">pic.twitter.com/tyqKbDQ0w4</a></p>&mdash; Explore Bike Share (@ExploreMemphis) <a href="https://twitter.com/ExploreMemphis/status/1173667710812733441?ref_src=twsrc%5Etfw">September 16, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>        
      </div><br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     When the Hampline is completed in November, EBS will open eight new stations in Binghamton to connect residents to the Hampline, Shelby Farms Greenline, Broad Avenue Arts District, and Overton Park.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     With this expansion, comes additional opportunities along the Greenline, where neither bike share nor scooters are currently stationed, Moore said.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     As EBS expands into new neighborhoods, Moore said a critical part of that work will be continuing to engage with community organizations, who help introduce residents to bike riding and EBS. The partnerships with community organizations are “vital to getting people to try bike share for the first time or try riding their own bike for the first time in a while,” Moore said.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Moore said one of the main challenges when introducing new stations into new neighborhoods is the heat.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “Well we can’t do it in the middle of the summer,” Moore said of launching new stations. “The Memphis heat and humidity certainly impacts our ridership. That deters a lot of riders. So the timing of our launch in neighborhoods is key.” 
</p>
  <div class="pullQuote">
              <a href="https://twitter.com/intent/tweet?url=https%3A//www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem&text=At+the+end+of+the+day%2C+both+programs+working+hand+in+hand%2C+certainly+has+made+an+impact+on+shared+mobility+in+the+city%2C%E2%80%9D+Moore+said.">
                At the end of the day, both programs working hand in hand, certainly has made an impact on shared mobility in the city,” Moore said.
                <span class="pullQuoteTwitter">click to tweet</span>
              </a>
            </div>   
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     When expanding into new neighborhoods, Moore also said it’s crucial to consider the surrounding infrastructure and place stations near “safe, low-stress streets.”  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     Moore said he’s excited about what the city is doing to improve biking infrastructure, noting the near completion of the Hampline, the new bike lanes on MLK and Mississippi Boulevards, and the addition of bike lanes on Highland north of Central, which the city recently began work on.  
</p>
 <br>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     “All of these opportunities are going to make bike share more relevant and accessible to many more in the community,” Moore said. “But there’s still a lot of ground to make up for when it comes to creating safe infrastructure.”  
</p>
  
<p dir="ltr" style="line-height:1.38;margin-top:0pt;margin-bottom:0pt;">
     <br>
     City officials have said in the past that portion of the fees collected from each of the shared-mobility operators in the city will also go toward improving and expanding the city’s bikeway network. During the first year of the shared-mobility program, city officials anticipate collecting about $500,000.  
</p></b>
      
      
      <div class="clearfix"></div>
      
      
      
    </div>

    
    
    
      
    

    

    
      
      <p class="tags">
        Tags: <a href="https://www.memphisflyer.com/memphis/ArticleArchives?tag=Explore%20Bike%20Share" rel="tag">Explore Bike Share</a>, <a href="https://www.memphisflyer.com/memphis/ArticleArchives?tag=shared%20mobility" rel="tag">shared mobility</a>, <a href="https://www.memphisflyer.com/memphis/ArticleArchives?tag=Trey%20Moore" rel="tag">Trey Moore</a>, <a href="https://www.memphisflyer.com/memphis/ArticleArchives?contentFeature=16443299" rel="tag">Image</a>
      </p>
    

    

  </div> <!-- end blogPost -->
    
    <div class="clear"></div>
  </div>




















  
      <div id="RelatedStories" class="MainColumn BlogPost ">
        <h3><span class="headingText">Related Stories</span></h3>
        <ul class="">
    
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/01/city-expects-to-collect-500k-from-scooter-bike-operators-over-next-year">
        <img src="https://media2.fdncms.com/memphisflyer/imager/u/bigsquare/21104343/rant.jpg"
             alt="City Expects to Collect $500K from Scooter, Bike Operators Over Next Year"
             width="190"
             height="190"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/01/city-expects-to-collect-500k-from-scooter-bike-operators-over-next-year">City Expects to Collect $500K from Scooter, Bike Operators Over Next Year</a>
    </h4>
    <div class="date">Aug  1, 2019</div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.memphisflyer.com/memphis/bigger-bike-share/Content?oid=20322905">
        <img src="https://media1.fdncms.com/memphisflyer/imager/u/bigsquare/20322904/flyby_bikes_q_a.jpg"
             alt="Bigger Bike Share"
             width="190"
             height="190"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.memphisflyer.com/memphis/bigger-bike-share/Content?oid=20322905">Bigger Bike Share</a>
    </h4>
    <div class="date">Apr 18, 2019</div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/12/qanda-trey-moore-explore-bike-share-executive-director">
        <img src="https://media2.fdncms.com/memphisflyer/imager/u/bigsquare/20254575/636494576731946609-treymoore.jpg"
             alt="Q&amp;A: Trey Moore, Explore Bike Share Executive Director"
             width="190"
             height="190"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/12/qanda-trey-moore-explore-bike-share-executive-director">Q&A: Trey Moore, Explore Bike Share Executive Director</a>
    </h4>
    <div class="date">Apr 12, 2019</div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/08/city-looks-to-expand-scooter-bike-fleet">
        <img src="https://media2.fdncms.com/memphisflyer/imager/u/bigsquare/20188032/rant.jpg"
             alt="City Looks to Expand Scooter, Bike Fleet"
             width="190"
             height="190"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/08/city-looks-to-expand-scooter-bike-fleet">City Looks to Expand Scooter, Bike Fleet</a>
    </h4>
    <div class="date">Apr  8, 2019</div>
  </li> 

    
  
    

    <li class="l0 storyItem">
    
      
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/01/explore-bike-share-launches-new-pricing-model">
        <img src="https://media1.fdncms.com/memphisflyer/imager/u/bigsquare/20064265/42894643_2177282122296721_7157059439638347776_n.jpg"
             alt="Explore Bike Share Launches New Pricing Model"
             width="190"
             height="190"
             srcset="" />
      </a>
    
    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/04/01/explore-bike-share-launches-new-pricing-model">Explore Bike Share Launches New Pricing Model</a>
    </h4>
    <div class="date">Apr  1, 2019</div>
  </li> 

    
  
        </ul>
      </div>
    


    
    
    
    


























  



 
 
 
 
 
 
 
  


<div ID="SupportUsWidget" class="MainColumn BlogPost " style="background:#ffe500; border:1px solid #555; padding:20px; text-align:center">
  <div style="text-align:center;margin-bottom:15px;">
    <img src="/images/flyerairplane.png" width="60">
  </div>
  <h4 style="font-size:22px;">
    <b>Keep the <i>Flyer</i> Free!</b>
  </h4>
  <p style="font-size:14px; lineheight:16px; padding:10px;0;">
     <b>Always independent, always free (never a paywall), 
     <br>the Memphis Flyer is your source for the best in local news and information.
     <br><br>
      <i>Now we want to expand and enhance our work.</i> 
      <br><a href="http://support.memphisflyer.com/?utm_source=flyer&utm_medium=article_banner&utm_campaign=join_us_link" target="_blank" style="color:black;">That's why we're asking you to join us as a Frequent Flyer member</a>. 
      <br><br>
      You'll get membership perks (<a href="http://support.memphisflyer.com/?utm_source=flyer&utm_medium=article_banner&utm_campaign=find_out_more" target="_blank" style="color:black;text-decoration:underline">find out more about those here</a>) and help us continue to deliver the independent journalism you've come to expect.</b>
      <br><br>
  </p>

  
  <script>
   (function() {
   if(document.getElementById('commitchange-script')) return;
   var npo = 4916;
   var script = document.createElement('script');
   var first = document.getElementsByTagName('script')[0];
   script.setAttribute('data-npo-id', npo);
   script.id = 'commitchange-script';
   script.src = 'https://commitchange.com/js/donate-button.v2.js';
   first.parentNode.insertBefore(script, first);
   })();
   </script>
   <div id="commitchange_button_container" style="text-align:center;"><a data-amounts='5,10,25,50,100' class='commitchange-donate' data-type='recurring' data-hide-dedication='' data-custom><img src="https://i.imgur.com/6B8j6LA.png"></a></div>
  
</div>


  
  















  
  
  

  
  
  

  
 
  




  

  
    
    
  

  
  <style>
    div.l0.last div:first-child {float:right;}
  </style>
  
  <div id="ToolBarHorizontal" class="MainColumn BlogPost ">
    <div style="width:100%; height: 20px;">
      <div class="l0 first" style="width:20%; height: 20px; float:left;">
        <div style="overflow:hidden;"><fb:like href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" send="true" width="275" show_faces="false" action="like" font="tahoma" colorscheme="light" layout="button_count"></fb:like></div></div> <div class="l0" style="width:20%; height: 20px; float:left;"><a href="https://twitter.com/share?url=https%3A//www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem&text=Bike%20Share%20Director%20Says%20Scooters%2C%20Bikes%20Can%20Work%20in%20Tandem" class="twitter-share-button" data-count="none">Tweet</a>
<script>
  dnLoadScript("https://platform.twitter.com/widgets.js", true);
</script></div> <div class="l0" style="width:20%; height: 20px; float:left;">

<a class="emailAction" title="Email" href="https://posting.memphisflyer.com/memphis/Tools/EmailFriend?oid=21428591" rel="nofollow" target="_blank" onclick="popupWindow('popupEmailFriend', this.href, 400, 650, 400, 10); return false">Email</a>

</div> <div class="l0" style="width:20%; height: 20px; float:left;">


  <a class="toggleActivator saveAction requiresLogin" title="My Favorites" href="https://posting.memphisflyer.com/memphis/Profile/MyFavorites?add=21428591">
    Favorite
  </a>
  <div class="togglePanel" data-toolsoid="21428591" data-toolsajaxmacro="addObject" style="display:none">
    <div class="loading">Saving&hellip;</div>
    <div class="ajaxUpdater" style="display:none"></div>
  </div>


</div> <div class="l0 last" style="width:20%; height: 20px; float:right;">




  <div class="addthis_toolbox addthis_default_style"><a href="https://www.addthis.com/bookmark.php?v=300&pubid=xa-4ee14d6a662036cf" addthis:url="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem" addthis:title="Bike Share Director Says Scooters, Bikes Can Work in Tandem" addthis:description="" class="addthis_button_compact">Share</a></div>
  <script type="text/javascript">
    dnLoadScript("https://s7.addthis.com/js/300/addthis_widget.js#pubid=xa-4ee14d6a662036cf", true);
  </script>


      </div>
    </div>
  </div>

  
  
    <script type="text/javascript">
      Foundation.Tools.setup();
    </script>
  







  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  

  
  


  

  
    
      <style>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</style>
      <div id="BlogComments" class="MainColumn BlogPost CommentsComponent ">
        
        
        <div class="commentsHeader hreview-aggregate clearfix" id="readerComments">

          
          
          
          <h3 class="clearfix">
            <div style="float:left;">
              Comments 
            </div>
            
          </h3>
        </div>
        
        
        <div id="BlogComments_commentContent" class="commentContent">
          
        </div>
        

        
          <div class="bottomOptionBar clearfix">
            
              <div style="float:left;">
      <div style="float:left;margin:4px 0; padding:4px 6px;">Subscribe to this thread:</div>
      <div style="position:relative;float:left">
      <div class="commentSubscribeLink">
        <a class="toggleActivator saveAction" id="doSubscribe" href="javascript://Subscribe">By Email</a>
      </div>
      <div class="togglePanel" data-toolsoid="21428591" data-toolsajaxmacro="commentSubscribe" style="display:none">
        <div class="toggleArrowBorder"></div>
        <div class="toggleArrow"></div>
        <a href="javascript://close" class="togglePanelClose"><img src="/foundation/images/icons/cross.png" width="14" height="14"></a>
        <div class="loading">Subscribing&hellip;</div>
        <div class="ajaxUpdater" style="display:none;"></div>
      </div>
      </div>
      <div class="commentRSSLink"><a href="/memphis/Rss.xml?id=comments&amp;oid=21428591" class="feedLink" title="Subscribe to this story's comments" target="_blank">With RSS</a></div>
      </div>
            
            
          </div>          
          
        <hr />

        

        
          

          <form id="BlogCommentsPostCommentForm" method="post" class="userCommentForm validateForm" data-validate="login" data-validate-login-options="{&quot;feelingShy&quot;:false}">
            <input type="hidden" name="commentType" value="comment" />
            <input type="hidden" name="oid" value="21428591" />
            <input type="hidden" name="source" value="desktop">

            
            

            <label for="comment" class="hidden">Comment</label>
            
              <h4 class="commentFormAddHeader"><a name="readerComments">Add a comment</a></h4>
            

            
            
            

            <div class="errorDisplay" style="display:none">
              <ol></ol>
            </div>
            <dl class="formElements clearfix">
            
              <dd><textarea name="comment" style="height:112px;overflow:hidden;" tabindex="1" class="expandableBox required" id="comment" data-validate="required"></textarea></dd>
            </dl>

            

            

            <input type="checkbox" name="subscribe" id="BlogComments_commentSubscribe" value="yes"> <label for="BlogComments_commentSubscribe" style="margin-right:24px;">Subscribe to this thread</label>
            
            

            <p class="commentFormSubmit">
              <input type="submit" name="commentSubmit" tabindex="2" value="Post Comment" id="commentSubmit" />
            </p>

          </form>
          <script>
            jQuery("textarea.expandableBox").autoBoxResize();
          </script>
        
      </div><!-- comments -->
      <script type="text/javascript">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</script>
    
  

<div id="adLabel">
  ADVERTISEMENT
  <div class="MainColumn BlogPost " id="Rectangle3DefaultGoogle">  
    <!-- /1029108/Rect3_news -->
          <div id="div-gpt-ad-rect3_news" style="" data-content-type="ad" data-slot="/1029108/Rect3_news" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-rect3_news');
                });
              </script>
          </div>
  </div>
</div>






      <!-- end gridMainColumn -->
    </div>

    <div id="gridRightColumn">
    
      <!-- ZoneB -->
      <div id="gridMainSidebar">
        <div id="adLabel">
  ADVERTISEMENT
  <div class="MainSidebar BlogPost " id="Rectangle1DefaultGoogle">  
    <!-- /1029108/Rect1_news -->
          <div id="div-gpt-ad-rect1_news" style="" data-content-type="ad" data-slot="/1029108/Rect1_news" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-rect1_news');
                });
              </script>
          </div>
  </div>
</div>









<div id="TabbedReadRecentCommented" class="MainSidebar BlogPost ">
  <div class="tabs">
    <div class="tabCurrent tabFirst"><a href="#">Most Read</a></div> 
    <div class="tabBack tab"><a href="#">Most Recent</a></div> 
    <div class="tabBack tabLast"><a href="#">Most Commented</a></div>
  </div>

  <div class="clear"></div>

  
  
  <div class="popularStoriesBody">
    <ul>
      

      
        
          <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/16/new-initiative-tracks-river-pollution-from-the-memphis-queen">New Initiative Tracks River Pollution Using Data from the American Queen</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Toby Sells</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 16, 2019,  4:55 PM 
              
                <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/16/new-initiative-tracks-river-pollution-from-the-memphis-queen#readerComments"><span class="postComment">2</span></a>
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
        
          <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/13/malco-announces-throwback-thursday-film-series">Malco Announces "Throwback Thursday" Film Series</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Flyer Staff</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 13, 2019, 11:29 AM 
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
        
          <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/drug-overdose-deaths-rose-in-tennessee-last-year-amidst-falling-national-trend">Drug Overdose Deaths Rose in Tennessee Last Year Amidst Falling National Trend</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Toby Sells</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 17, 2019,  1:04 PM 
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
        
      
    </ul>
  </div>

  
  
  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/bike-share-director-says-scooters-bikes-can-work-in-tandem">Bike Share Director Says Scooters, Bikes Can Work in Tandem</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Maya Smith</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 17, 2019,  2:00 PM 
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/ira-lipman-dies">Ira Lipman Dies</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Flyer Staff</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 17, 2019,  1:56 PM 
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/09/17/drug-overdose-deaths-rose-in-tennessee-last-year-amidst-falling-national-trend">Drug Overdose Deaths Rose in Tennessee Last Year Amidst Falling National Trend</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Toby Sells</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Sep. 17, 2019,  1:04 PM 
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
    </ul>
  </div>

  

  <div class="popularStoriesBody" style="display:none">
    <ul>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/23/downtown-business-owners-urge-tom-lee-park-renovation">Downtown Business Owners Urge Tom Lee Park Renovation</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Toby Sells</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Aug. 23, 2019, 11:02 AM 
              
                <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/23/downtown-business-owners-urge-tom-lee-park-renovation#readerComments"><span class="postComment">11</span></a>
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/27/group-calls-for-memphians-to-record-share-stories">Group Calls for Memphians to Record, Share Stories</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Maya Smith</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Aug. 27, 2019,  1:33 PM 
              
                <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/27/group-calls-for-memphians-to-record-share-stories#readerComments"><span class="postComment">5</span></a>
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
        <div class="storyItem">
    <ul>
      <li class="l0 storyItem">
        <h4 class="headline">
          <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/20/upward-juvenile-violent-crime-trend-disturbing">Upward Juvenile Violent Crime Trend 'Disturbing'</a> <span class="postCategory">(News Blog)</span>
        </h4>
        
        <ul>
          
            <li class="l1 byline">by Toby Sells</li>
          
          <li class="l1 byline">
            <div class="postDate byline">
              Aug. 20, 2019,  2:44 PM 
              
                <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/20/upward-juvenile-violent-crime-trend-disturbing#readerComments"><span class="postComment">4</span></a>
              
            </div>
          </li>
        </ul>
      </li>
    </ul>
  </div>
      
    </ul>
  </div>  

</div>



<script type="text/javascript"><!--
  Event.observe(document, "dom:loaded", function () {
      dnSetupTabGroup(
          $$("#TabbedReadRecentCommented div.tabs>div"),
          $$("#TabbedReadRecentCommented div.popularStoriesBody"),
          "tabCurrent", "tabBack"
      );
      
      // Deactivate links.
      $$("#TabbedReadRecentCommented div.tabs>div a").each(function (a) {
          a.onclick = function () { return false; };
      });
  });
//--></script>
<!-- End #TabbedReadRecentCommented -->






    <div id="SlideshowSpotlightAll" class="MainSidebar BlogPost ">
      <h3>
        <a href="https://www.memphisflyer.com/memphis/SlideshowArchives">
          Slideshows
        </a>
      </h3>
      <ul class="moduleList">
      
  
  
  <li>
    <div class="slideshow">
      <div class="ssHeadline">
        <div class="ssThumb">
          <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-9-3-9-9/Slideshow/21337638">
            
              
              <img src="https://media1.fdncms.com/memphisflyer/imager/u/slideshowtoc/21337645/mpa1_-_omg_cuteee.jpg"
                   width="140"
                   height="140"
                   alt="Each week, the Flyer will feature adoptable dogs and cats from Memphis Animal Services. All photos are credited to Memphis Pets Alive. More pictures and more information &lt;a href=&quot;https://www.facebook.com/124494364389098/photos/873695229469004/&quot; style=&quot;color: rgb(2, 89, 140); text-decoration: none; font-family: Arial, Helvetica, sans-serif; font-size: 13.728px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);&quot;&gt;can be found on the Memphis Pets Alive Facebook page.&lt;/a&gt;"
                   srcset="" />
            
          </a>
        </div>
        <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-9-3-9-9/Slideshow/21337638">Memphis Pets of the Week (9/3-9/9)</a>
      </div>

      

      
          
      
    </div>
  </li>
  

  
  <li>
    <div class="slideshow">
      <div class="ssHeadline">
        <div class="ssThumb">
          <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-8-27-9-2/Slideshow/21288135">
            
              
              <img src="https://media1.fdncms.com/memphisflyer/imager/u/slideshowtoc/21288136/mpa3.jpg"
                   width="140"
                   height="140"
                   alt="Each week, the Flyer will feature adoptable dogs and cats from Memphis Animal Services. All photos are credited to Memphis Pets Alive. More pictures and more information &lt;a href=&quot;https://www.facebook.com/124494364389098/photos/873695229469004/&quot; style=&quot;color: rgb(2, 89, 140); text-decoration: none; font-family: Arial, Helvetica, sans-serif; font-size: 13.728px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);&quot;&gt;can be found on the Memphis Pets Alive Facebook page.&lt;/a&gt;"
                   srcset="" />
            
          </a>
        </div>
        <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-8-27-9-2/Slideshow/21288135">Memphis Pets of the Week (8/27-9/2)</a>
      </div>

      

      
          
      
    </div>
  </li>
  
  
    </ul>
    <ul>
  

  
  <li>
    <div class="slideshow">
      <div class="ssHeadline">
        <div class="ssThumb">
          <a href="https://www.memphisflyer.com/memphis/continuum-music-festival-2019-at-crosstown-arts/Slideshow/21254846">
            
              
              <img src="https://media2.fdncms.com/memphisflyer/imager/u/slideshowtoc/21255420/img_2415done.jpg"
                   width="140"
                   height="140"
                   alt="The annual celebration of boundary-breaking music was a feast for the eyes as well as the ears."
                   srcset="" />
            
          </a>
        </div>
        <a href="https://www.memphisflyer.com/memphis/continuum-music-festival-2019-at-crosstown-arts/Slideshow/21254846">Continuum Music Festival 2019 at Crosstown Arts</a>
      </div>

      

      
          
      
    </div>
  </li>
  

  
  <li>
    <div class="slideshow">
      <div class="ssHeadline">
        <div class="ssThumb">
          <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-8-20-19-8-26-19/Slideshow/21238756">
            
              
              <img src="https://media2.fdncms.com/memphisflyer/imager/u/slideshowtoc/21238757/mpa11.jpg"
                   width="140"
                   height="140"
                   alt="Each week, the Flyer will feature adoptable dogs and cats from Memphis Animal Services. All photos are credited to Memphis Pets Alive. More pictures and more information &lt;a href=&quot;https://www.facebook.com/124494364389098/photos/873695229469004/&quot; style=&quot;color: rgb(2, 89, 140); text-decoration: none; font-family: Arial, Helvetica, sans-serif; font-size: 13.728px; font-style: normal; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: left; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: rgb(255, 255, 255);&quot;&gt;can be found on the Memphis Pets Alive Facebook page.&lt;/a&gt;"
                   srcset="" />
            
          </a>
        </div>
        <a href="https://www.memphisflyer.com/memphis/memphis-pets-of-the-week-8-20-19-8-26-19/Slideshow/21238756">Memphis Pets of the Week (8/20/19-8/26/19)</a>
      </div>

      

      
          
      
    </div>
  </li>
  

      </ul>
      <div class="clear"></div>
      <div class="more">
        <a href="https://www.memphisflyer.com/memphis/SlideshowArchives" class="more">
          More Slideshows
        </a>
      </div>
    </div>
  
<div id="adLabel">
  ADVERTISEMENT
  <div class="MainSidebar BlogPost " id="Rectangle2DefaultGoogle">  
    <!-- /1029108/Rect2_news -->
          <div id="div-gpt-ad-rect2_news" style="" data-content-type="ad" data-slot="/1029108/Rect2_news" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-rect2_news');
                });
              </script>
          </div>
  </div>
</div><div id="HalfPage1Google" class="MainSidebar BlogPost HalfPage Ad">
  <!-- /1029108/300x600_ROS -->
          <div id="div-gpt-ad-300x600_ros" style="" data-content-type="ad" data-slot="/1029108/300x600_ROS" data-output="asynchronous" data-width="300" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-300x600_ros');
                });
              </script>
          </div>
</div>
        <!-- end gridMainSidebar -->
      </div>

      <!-- ZoneC -->
      <div id="gridMainSidebarJr">
        







  

  
    
        <div id="PeopleWhoLiked" class="MainSidebar BlogPost ">
          <h3><span class="headingText">Readers also liked&hellip;</span></h3>
          <ul>
      
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2018/03/07/tva-shifts-to-contingency-plan-after-aquifer-investigation">TVA Shifts to Contingency Plan After Aquifer Investigation</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Toby Sells</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Mar  7, 2018</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2018/02/21/environmental-group-demands-tva-reverse-reckless-course-for-water-safety">Environmental Group Demands TVA Reverse 'Reckless Course' for Water Safety</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Toby Sells</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Feb 21, 2018</span>
        </li>
      
    </ul>
  </li>
      
      
    
      
      
      <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.memphisflyer.com/memphis/behind-closed-doors/Content?oid=11986179">Behind Closed Doors</a>
    </h4>
    
      <h5 class="subhead">
        The Memphis City Council has ways of keeping the public in the dark.
      </h5>
    
    <ul>
      
        <li class="l1 byline">by Toby Sells</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Mar 22, 2018</span>
        </li>
      
    </ul>
  </li>
      
      
    
          </ul>
        </div>
      
               





  










  








    <div id="MostCommentedOn" class="MainSidebar BlogPost ">
      <h3>Most Commented On</h3>
      <ul class="moduleList">
  
  

  <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/23/downtown-business-owners-urge-tom-lee-park-renovation">Downtown Business Owners Urge Tom Lee Park Renovation</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Toby Sells</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 23, 2019</span>
        </li>
      
    </ul>
  </li>

  

  

  <li class="l0 storyItem">
    

    

    <h4 class="headline">
      <a href="https://www.memphisflyer.com/NewsBlog/archives/2019/08/27/group-calls-for-memphians-to-record-share-stories">Group Calls for Memphians to Record, Share Stories</a>
    </h4>
    
    <ul>
      
        <li class="l1 byline">by Maya Smith</li>
      
      
        <li class="l1 longOnly">
          <span class="date">Aug 27, 2019</span>
        </li>
      
    </ul>
  </li>

  

         <li class="l0 storyItem">
           <a href="https://www.memphisflyer.com/memphis/ArticleArchives?category=2593915&amp;section=1104305&amp;sortType=comments">More &raquo;</a>
         </li>
      </ul>
    </div>
  





    


    

    <div id="TopCommenters" class="MainSidebar BlogPost ">
      <h3><span class="headingText">Top Commenters</span></h3>
      <div>
        <ul class="moduleList">
  
  

  <li class="l0 memberItem clearfix">
    <a href="https://www.memphisflyer.com/memphis/Profile?oid=3280278" title="crackoamerican" class="memberThumb">
      
        <img src="https://media1.fdncms.com/memphisflyer/imager/u/profile/7759279/31p21l5suwl_jpg-magnum.jpg" alt="crackoamerican"  width="35" height="35" class="memberThumb" />
      
    </a>
    <h4><a href="https://www.memphisflyer.com/memphis/Profile?oid=3280278" title="crackoamerican">crackoamerican</a></h4>
  </li>

  
        
  

  

  <li class="l0 memberItem clearfix">
    <a href="https://www.memphisflyer.com/memphis/Profile?oid=4184365" title="FUNKbrs" class="memberThumb">
      
        <img src="https://graph.facebook.com/1489303144460290/picture" alt="FUNKbrs" class="memberThumb" />
      
    </a>
    <h4><a href="https://www.memphisflyer.com/memphis/Profile?oid=4184365" title="FUNKbrs">FUNKbrs</a></h4>
  </li>

  
        
  

  

  <li class="l0 memberItem clearfix">
    <a href="https://www.memphisflyer.com/memphis/Profile?oid=14939900" title="Bakerspond" class="memberThumb">
      
        <img src="/images/icons/user_generic-thumb.gif" alt="Bakerspond" width="35" height="35" />
      
    </a>
    <h4><a href="https://www.memphisflyer.com/memphis/Profile?oid=14939900" title="Bakerspond">Bakerspond</a></h4>
  </li>

  
        
  

  

  <li class="l0 memberItem clearfix">
    <a href="https://www.memphisflyer.com/memphis/Profile?oid=21360173" title="Dudley Sharp" class="memberThumb">
      
        <img src="https://graph.facebook.com/10220765310702080/picture" alt="Dudley Sharp" class="memberThumb" />
      
    </a>
    <h4><a href="https://www.memphisflyer.com/memphis/Profile?oid=21360173" title="Dudley Sharp">Dudley Sharp</a></h4>
  </li>

  
        
  

  

  <li class="l0 memberItem clearfix">
    <a href="https://www.memphisflyer.com/memphis/Profile?oid=7643637" title="ALJ2" class="memberThumb">
      
        <img src="/images/icons/user_generic-thumb.gif" alt="ALJ2" width="35" height="35" />
      
    </a>
    <h4><a href="https://www.memphisflyer.com/memphis/Profile?oid=7643637" title="ALJ2">ALJ2</a></h4>
  </li>

  
        
  

        </ul>
      </div>
    </div>
  <div id="Skyscraper2DefaultGoogle" class="MainSidebar BlogPost ">
  <!-- /1029108/Sky2_news -->
          <div id="div-gpt-ad-sky2_news" style="" data-content-type="ad" data-slot="/1029108/Sky2_news" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky2_news');
                });
              </script>
          </div>
</div>
        <!-- end gridAdSidebar -->
      </div>

      <!-- ZoneD -->
      <div id="gridMainSidebarJr2">
        <div class="skyscraperLabel">
  ADVERTISEMENT
<div class="MainSidebar BlogPost " id="Skyscraper1DefaultGoogle">  
    <!-- /1029108/Sky_news -->
          <div id="div-gpt-ad-sky_news" style="" data-content-type="ad" data-slot="/1029108/Sky_news" data-output="asynchronous" data-width="160" data-height="600">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-sky_news');
                });
              </script>
          </div>
  </div>
</div>






        <!-- end gridAdSidebar2 -->
      </div>
      
      <!-- Zone E -->
      <div id="gridBottomSidebar">
        <div id="adLabel">
  ADVERTISEMENT
  <div class="MainSidebar BlogPost " id="Rectangle3DefaultGoogle">  
    <!-- /1029108/Rect3_news -->
          <div id="div-gpt-ad-rect3_news" style="" data-content-type="ad" data-slot="/1029108/Rect3_news" data-output="asynchronous" data-width="300" data-height="250">
              <script type='text/javascript'>
                googletag.cmd.push(function() {
                  googletag.display('div-gpt-ad-rect3_news');
                });
              </script>
          </div>
  </div>
</div>
        <!-- end gridBottomSidebar -->
      </div>
      
      <!-- end gridRightColumn -->
    </div>

    <!-- Footer -->
    <div id="gridFooter">
      

<div id="FooterCustom" class="GlobalFooter BlogPost ">

  

  <div id="thisWeek">  

    <div id="issueCover">
    
      <h2>THIS WEEK'S ISSUE</h2>
      <a href="https://www.memphisflyer.com/memphis/IssueArchives?issue=21380446"><img src="https://www.memphisflyer.com/imager/b/cover/21380446/d0e5/cover_09_12_19.jpg" class="issueCover" /></a>
    
    </div> <!-- end issue cover -->
 
  
    
    <div id="coverStory">
    
      <h3><a href="https://www.memphisflyer.com/memphis/memphis-pride-a-new-historical-marker-and-four-who-are-making-a-difference/Content?oid=21381132">Cover Story: Memphis Pride: A New Historical Marker, and Four Who Are Making a Difference</a></h3>
      
        <p class="byline">By Toby Sells and Chris Mccoy</p>
      
    
  

  
    
  
    <p class="downloadIssue"><a href="https://www.memphisflyer.com/CurrentIssue.pdf" target="_blank">download this issue</a></p>
  
  
    

    <ul>
      
      <li><a href="https://www.memphisflyer.com/memphis/ArticleArchives">Archives</a></li>
      <li><a href="https://www.memphisflyer.com/memphis/ContactUs/Page">Contact Us</a></li>
      <li><a href="https://www.memphisflyer.com/memphis/AboutUs/Page">About Us</a></li>
      <li><a href="https://www.memphisflyer.com/memphis/AdInfoandRates/Page">Ad Info &amp; Rates</a></li>
    </ul>
    </div><!-- end cover story text -->
  </div><!-- end this week -->
  
  
  
  <div id="specialIssues"> 
    
        


        
        <h2>SPECIAL ISSUES</h2>       
        <div>
      
      
      
      

      <div class="issueItem">
        
          <div class="specialImg">
            <a href="https://www.memphisflyer.com/memphis/best-of-memphis-2018-introduction/Content?oid=16444027" target="_self"><img src="https://media1.fdncms.com/memphisflyer/imager/u/original/17692719/bom182.png" width="90" height="116" alt="Best of Memphis 2018" border="0" /></a>
          </div>
        
        
        <h3>Best of Memphis 2018</h3>
        
        <p><a href="https://www.memphisflyer.com/memphis/best-of-memphis-2018-introduction/Content?oid=16444027" target="_self">click here to see more &raquo;</a></p>

        <div class="clear"></div>
      </div>
   
               

      
    
      
      
      

      <div class="issueItem">
        
          <div class="specialImg">
            <a href="https://www.memphisflyer.com/memphis/three-for-beale/Content?oid=12933208" target="_self"><img src="https://media1.fdncms.com/memphisflyer/imager/u/original/17693721/musicissue.jpg" width="90" height="113" alt="The Music Issue 2018" border="0" /></a>
          </div>
        
        
        <h3>The Music Issue 2018</h3>
        
        <p><a href="https://www.memphisflyer.com/memphis/three-for-beale/Content?oid=12933208" target="_self">click here to see more &raquo;</a></p>

        <div class="clear"></div>
      </div>
   
      
        </div>
        <div>
               

      
    
      
      
      

      <div class="issueItem">
        
          <div class="specialImg">
            <a href="https://www.memphisflyer.com/memphis/memphis-flyer-20-30-the-class-of-2018/Content?oid=10865488" target="_self"><img src="https://media1.fdncms.com/memphisflyer/imager/u/original/17694232/20under30.jpg" width="90" height="113" alt="20 &lt; 30" border="0" /></a>
          </div>
        
        
        <h3>20 < 30</h3>
        
        <p><a href="https://www.memphisflyer.com/memphis/memphis-flyer-20-30-the-class-of-2018/Content?oid=10865488" target="_self">click here to see more &raquo;</a></p>

        <div class="clear"></div>
      </div>
   
               

      
    
      
      
      

      <div class="issueItem">
        
          <div class="specialImg">
            <a href="https://www.memphisflyer.com/memphis/new-rules-for-dating-love-and-sex/Content?oid=11072453" target="_self"><img src="https://media1.fdncms.com/memphisflyer/imager/u/original/17694231/loveissue2.jpg" width="90" height="113" alt="The Love Issue 2018" border="0" /></a>
          </div>
        
        
        <h3>The Love Issue 2018</h3>
        
        <p><a href="https://www.memphisflyer.com/memphis/new-rules-for-dating-love-and-sex/Content?oid=11072453" target="_self">click here to see more &raquo;</a></p>

        <div class="clear"></div>
      </div>
   
               

      
    
        </div>
      
  </div><!-- end special issues -->
</div>




    <div id="FooterNavigation" class="GlobalFooter BlogPost ">
      <ul>
  
  
  <li class="">
    <a href="https://www.memphisflyer.com/" target="_self">
      
        Home
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/news/Section?oid=1104305" target="_self">
      
        News
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/politics/Section?oid=1104307" target="_self">
      
        Politics
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/opinion/Section?oid=1104317" target="_self">
      
        Opinion
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/we-recommend/Section?oid=1104308" target="_self">
      
        We Recommend
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/music/Section?oid=1104309" target="_self">
      
        Music
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/film/Section?oid=1104311" target="_self">
      
        Film
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/art/Section?oid=1104312" target="_self">
      
        Art
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/theater/Section?oid=1104310" target="_self">
      
        Theater
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/foodwine/Section?oid=1104315" target="_self">
      
        Food
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/books/Section?oid=1104313" target="_self">
      
        Books
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/sports/Section?oid=1104314" target="_self">
      
        Sports
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/PrivacyPolicy/Page" target="_self">
      
        Privacy Policy and Terms of Use
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/AboutUs/Page" target="_self">
      
        Info
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/AdInfoAndRates/Page" target="_self">
      
        Local Advertising
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/Events/AddEvent" target="_self">
      
        Submit an Event
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="https://www.memphisflyer.com/memphis/ContactUs/Page" target="_self">
      
        Contact Us
      
    </a>
    
    
      <span>|</span>
    
  </li> 
  

  
  <li class="">
    <a href="http://www.vmgadvertising.com" target="_self">
      
        National Advertising
      
    </a>
    
    
  </li> 
  

      </ul>
    </div>
  





<div id="footerCopyright">
  &copy; 1996-2019</p> Contemporary Media<br>
  460 Tennessee Street, 2nd Floor | Memphis, TN 38103<br>
  Visit our other sites:
  <a href="http://www.memphismagazine.com/" target="_blank">Memphis Magazine</a> |
  <a href="http://www.memphisparent.com/" target="_blank">Memphis Parent</a> | 
  <a href="http://www.insidememphisbusiness.com/" target="_blank">Inside Memphis Business</a><br> 
  Powered by <a href="http://foundation.gyrobase.com/" target="_blank">Foundation</a>
</div><!-- Start Google Analytics -->
  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-381191-1', 'memphisflyer.com');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>
  <!-- End Google Analytics -->

  
  <script src="/general/scripts/jquery.scrolldepth.min.js"></script>
  <script>jQuery(function() { jQuery.scrollDepth() })</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-hBK6f6-D1MVNs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-hBK6f6-D1MVNs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- ChartBeat -->
<script type="text/javascript">
  /* Free config
  var _sf_async_config={uid:33129,domain:"memphisflyer.com"};
  */

  var _sf_async_config={};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 33129;
  _sf_async_config.domain = 'memphisflyer.com';
  _sf_async_config.useCanonical = true;
  _sf_async_config.sections = "News Blog";
  _sf_async_config.authors = "Maya Smith";
  /** CONFIGURATION END **/

  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
      (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
      "js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
    loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" :
"http://edge") + ".quantserve.com/quant.js";

elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-f1fIll8qr34b2"
});
</script>

<noscript>
<div style="display:none;">
<img src="https://pixel.quantserve.com/pixel/p-f1fIll8qr34b2.gif" border="0" height="1" width="1" alt="Quantcast" />
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- cXense script begin -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222291968715708015']);
cX.callQueue.push(['setSiteId', '9222304501162646042']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async';
scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js';
var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- cXense script end -->


  <img src="/foundation/images/icons/pixel.gif?oid=21428591" alt="" />


      <!-- end gridFooter -->
    </div>
    
    <!-- end gridMain -->
  </div>
  
  <!-- end gridClamp -->
</div>

<!-- Closer -->
<div id="gridCloser">
  
</div><!-- end gridCloser -->


    </body>
</html>
  


